Bỏ qua điều hướng
CÔNG TY CỔ PHẦN GIẢI PHÁP CÔNG NGHỆ HQG

Yealink YEA-SIP-T56A Smart Media Phone with Seven-inch Fixed Multi-point Touch Screen

SKU: 9SIA6K26SK0310Thương hiệu: KHAC
Còn hàng· Giao hàng sau 3 ngày
12.626.055 ₫

Giá chưa gồm VAT 8% · Đã gồm VAT: 13.636.139 ₫ / sản phẩm

Điện ước tính: 86 kWh/tháng · ~280.800 ₫/thángTính TCO chi tiết
Tạm tính: 12.626.055 ₫
Bảo hành 36 tháng
Chính hãng
Giao sau 3 ngày
Toàn quốc
Hỗ trợ kỹ thuật
24/7 qua hotline
Hoá đơn VAT
Đầy đủ, đúng hạn

Mua càng nhiều, giá càng tốt

Bảng đơn giá theo số lượng đặt mua
Số lượngĐơn giáTiết kiệm
1–2 máy12.626.055 ₫—
3–9 máy12.247.273 ₫−3%
từ 10 máy11.868.492 ₫−6%

Giá trên chưa gồm VAT. Đơn từ 20 máy trở lên hoặc kèm dịch vụ triển khai, gọi 1900 636 106 để có mức riêng.

Muốn mua giá tốt hơn?

Để lại số điện thoại, bên em gọi ngay khi mặt hàng này giảm giá. Không dùng số của bạn cho việc khác.

Cần ngay? Gọi 1900 636 106.

Máy lắp vừa linh kiện này

tham khảo theo thông số trên tên hàng

Mô tả sản phẩm

#overview-content.sku-33-220-013 .banner {width:100%; height:70px; margin-bottom:30px; background:url(‘//images10.newegg.com/BizIntell/item/0ZU/006Y/0ZU-006Y-000P7/logo_072216.jpg’) no-repeat left; }
#overview-content.sku-33-220-013 .line{width:100%; height:16px; margin-bottom:20px; background:url(‘//images10.newegg.com/BizIntell/item/0ZU/006Y/0ZU-006Y-000P7/line_072216.jpg’) no-repeat center center;}
#overview-content p{line-height:19px;}
#overview-content strong{color:#000;}
#overview-content h3{font-size:17px;color:#509984;}
#overview-content span{font-size:25px;font-weight:bold;}
#overview-content .lt{color:#509984;font-size:17px;line-height:26px;}

Yealink SIP-T56A
Easy Audio and Visual Communication

Yealink

The Yealink SIP-T56A is a simple-to-use smart media phone that provides an enriched HD audio experience for business
professionals. This all-new smart media phone enables productivity-enhancing visual communication with the ease of a
standard phone. Based on Android 5.1.1 operating system, the SIP-T56A features a seven-inch fixed multi-point touch
screen, integrated Wi-Fi and Bluetooth 4.0+ EDR, and it is coupled with a built-in web browser, calendar, recorder and
more, which also support the installation of third-party applications for business customization. The Yealink SIP-T5
Smart Media Phone Series strikes an exquisite balance between simplicity and sophistication, offering an all-in-one
communications solution for today’s busy executives, managers and teleworkers.

Yealink
Yealink

Key Features and Benefits

HD Audio

The Yealink SIP-T56A includes the latest version of Yealink Optimal HD Voice technologies
and now supports the Opus codec, which helps maximize the acoustic performance
of the phone’s handset, headset and especially the speakerphone. And its hearing aid
compatible (HAC) handset helps the person who is with hearing loss to hear the voice
more clearly.

A Better User Experience with Android Operating System

Based on Android 5.1.1, the Yealink SIP-T56A features a built-in browser, email, calendar
and more. Administrators can easily install additional Android applications to improve
collaboration and productivity. Meanwhile, it provides you with a superior operation
experience, such as up to 3 separate idle screen views, drag for conference and transfer,
and a faster response speed for user interface, etc., all of these make collaboration easier
than ever.

Richer Interface for Easy Customization

The Yealink SIP-T56A features Bluetooth 4.0+ EDR for pairing with headsets and mobile
phones. It also includes dual-port Gigabit Ethernet with PoE as well as built-in Wi-Fi. The
USB 2.0 port allows for media and storage via a USB flash drive and a direct
wired/wireless USB headset connection. The SIP-T56A can also be paired with up to 3
Yealink color-screen expansion modules.

Efficient Provisioning and Management

The Yealink SIP-T56A supports Yealink’s efficient Auto-Provisioning mechanism,
including phone deployment and application installation. Administrators can take
advantage of centralized deployment, management, updating and uninstalling to ensure
application standardization.

  • 7 inch (1024 x 600) capacitive touch screen
  • Runs Android 5.1.1
  • Built-in Bluetooth 4.0+ for headsets and
    pairing mobile devices
  • Built-in Wi-Fi (802.11b/g/n)
  • USB 2.0 port (2.0 compliant) for USB headset,
    media and storage applications
  • Opus Codec support
  • Up to 16 VoIP accounts
  • Up to 5-party audio conferencing
  • Stand with 2 adjustable angles
  • Wall mountable
  • Color-screen Expansion Module support

Learn more about the Yealink Network Technology Co., Ltd YEA-SIP-T56A

Model
Brand Yealink
Model YEA-SIP-T56A
Type
Type Accessories
Spec
Protocols TCP/IP
Specifications Audio Features
HD voice: HD handset, HD speaker
Hearing aid compatible (HAC) handset
Audio codec: Opus, G.722, G.722.1, G.722.1C,G.711 (A/µ), G.723, G.726, G.729AB, iLBC
DTMF: In-band, Out-of-band (RFC 2833) and SIP INFO
Full-duplex hands-free speakerphone with AEC
VAD, CNG, AEC, PLC, AJB, AGC

Display and Indicator
7″ 1024 x 600 capacitive touch screen
5 points multi-touch surface
Screensaver and Wallpaper
LED for call and message waiting indication
Intuitive user interface with icons and soft keys
Multilingual user interface
Caller ID with name, number and photo

Android bundled Applications
FileManager / Email / Calendar / Gallery / Recorder / Calculator / Browser / Message
Third party Android application support

Phone Features
16 VoIP accounts
Call hold, call forward
Call waiting, call transfer
One-touch speed dial, hotline
Mute, DND
Group listening, emergency call
Redial, call return, auto answer
Direct IP call without SIP proxy
Ring tone select / import / delete
Set date time manually or automatically
Dial plan, action URL / URIa
RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Five-party audio conferencing
Data import / export via Bluetooth, email, etc.

IP-PBX Features
Busy Lamp Field (BLF)
Bridged Line Appearance (BLA)
Anonymous call, anonymous call rejection
Remote office, hot desking, intercom, paging
Message Waiting Indicator (MWI)
Voice mail, call park, call pickup, music on hold
Call completion, call recording

Directory
Local phonebook up to 1000 entries
Black list
XML / LDAP remote phonebook
Smart dialing
Phonebook search / import / export
Call history: dialed / received / missed / forwarded

Feature keys
27 one-touch DSS keys
8 feature keys: hold, transfer, message, headset, mute, redial,speakerphone, volume
Illuminated mute / headset / hands-free speakerphone key

Features
Features 7 inch (1024 x 600) capacitive touch screen

Runs Android 5.1.1

Built-in Bluetooth 4.0+ for headsets and pairing mobile devices

Built-in Wi-Fi (802.11 b/g/n)

USB 2.0 port (2.0 compliant) for USB headset, media and storage applications

Opus Codec support

Up to 16 VoIP accounts

Up to 5-party audio conferencing

Stand with 2 adjustable angles

Wall mountable

Color-screen Expansion Module support

Additional Information
Date First Available January 19, 2018

Customer Reviews of the Yealink Network Technology Co., Ltd YEA-SIP-T56A

There are no reviews yet.

Do you own this product?

Điểm nổi bật

  • Hàng chính hãng, bảo hành theo tiêu chuẩn nhà sản xuất

Sản phẩm tương tự

Khách hàng cũng xem