Bỏ qua điều hướng
CÔNG TY CỔ PHẦN GIẢI PHÁP CÔNG NGHỆ HQG

HP J8692A 10/100/1000Mbps ProCurve 3500yl-24G-PWR (PoE) Switch 1 open module slots 20 RJ-45 10/100/1000 ports Supports a maximum of 4 10-GbE ports 1 RS-232C DB-9 console port 4 Dual Personality Ports each port can be used as either an R

SKU: 9SIBA87H9K8635Thương hiệu: HPE
Còn hàng· Giao hàng sau 3 ngày
29.013.855 ₫

Giá chưa gồm VAT 8% · Đã gồm VAT: 31.334.963 ₫ / sản phẩm

Hoặc thuê từ 967.128 ₫/tháng — phù hợp cho dự án ngắn hạn.

Điện ước tính: 86 kWh/tháng · ~280.800 ₫/thángTính TCO chi tiết
Tạm tính: 29.013.855 ₫
Bảo hành 36 tháng
Chính hãng
Giao sau 3 ngày
Toàn quốc
Hỗ trợ kỹ thuật
24/7 qua hotline
Hoá đơn VAT
Đầy đủ, đúng hạn

Mua càng nhiều, giá càng tốt

Bảng đơn giá theo số lượng đặt mua
Số lượngĐơn giáTiết kiệm
1–2 máy29.013.855 ₫—
3–9 máy28.143.439 ₫−3%
từ 10 máy27.273.024 ₫−6%

Giá trên chưa gồm VAT. Đơn từ 20 máy trở lên hoặc kèm dịch vụ triển khai, gọi 1900 636 106 để có mức riêng.

Muốn mua giá tốt hơn?

Để lại số điện thoại, bên em gọi ngay khi mặt hàng này giảm giá. Không dùng số của bạn cho việc khác.

Cần ngay? Gọi 1900 636 106.

Máy lắp vừa linh kiện này

tham khảo theo thông số trên tên hàng

Mô tả sản phẩm

The ProCurve Switch 3500yl-24G-PWR consists of the most advanced intelligent edge switch in the ProCurve Networking product line. The foundation of this switch is a purpose-built, programmable ProVision ASIC that allows the most demanding networking features, such as QoS and security, to be implemented in a scalable yet granular fashion. With a variety of Gigabit interfaces, integrated PoE on all 10/100/1000Base-T ports, 10-GbE capability, and a choice of form factors, the 3500yl-24G-PWR switch offer excellent investment protection, flexibility, and scalability, as well as ease of deployment, operation, and maintenance.

Learn more about the HP J8692A

Model
Brand HP
Model J8692A
Switch Type Layer 3 Switch
Format & Standards
Format Rackmount
Standards IEEE 802.1w Rapid Convergence Spanning Tree
IEEE 802.3ad Link Aggregation Control Protocol
IEEE 802.3af Power over Ethernet
IEEE 802.1Q GVRP
IEEE 802.3x Flow Control
IEEE 802.1D Spanning Tree
IEEE 802.1s Multiple Spanning Trees
IEEE 802.1AB Link Layer Discovery Protocol
IEEE 802.1X Network Login
IEEE 802.1Q VLAN tagging
IEEE 802.1p Priority
Network Management Type Network Management Type Managed
Ports & Interface
Primary Ports 1 open module slots
20 RJ-45 10/100/1000 ports
Supports a maximum of 4 10-GbE ports
1 RS-232C DB-9 console port
4 Dual Personality Ports each port can be used as either an RJ-45 10/100/1000 port or an open mini-GBIC slot
Primary Port Speed 10/100/1000Mbps
Data Transmission
VLAN Support VLAN Support Yes
Jumbo Frames Jumbo Frames Yes
Details
Buffer Memory Buffer Memory 36 Mb QDR SDRAM Packet buffer size
Protocols RFC 783 TFTP
RFC 1542 BootP
RFC 768 UDP
RFC 793 TCP
RFC 2030 Simple Network Time Protocol
DHCP Relay
RFC 2453 RIPv2
IGMPv3
ANSI/TIA-1057 LLDP Media Endpoint Discovery (MED)
RFC 2597 DiffServ Expedited Forwarding (EF)
RFC 1492 TACACS+
RFC 2866 RADIUS accounting
Secure Sockets Layer (SSL)
SNMPv1/v2c/v3
RFC 1493 Bridge MIB
PIM Sparse Mode (Premium Edge License)
RFC 2096 IP Forwarding Table MIB
RFC 2863 Evolution of Interface
RFC 3768 VRRP (Premium Edge License)
RFC 1058 RIP
RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm) and 9 (events)
RFC 2021 RMON probe configuration (RMON v2)
RFC 2613 SMON
RFC 1850 OSPF MIB
RFC 2620 RADIUS Accounting MIB
RFC 3176 sFlow
RFC 951 BootP
RFC 854 Telnet
RFC 792 ICMP
RFC 826 ARP
RFC 3376 IGMPv1/v2/v3
RFC 2328 OSPFv2 (Premium Edge License)
RFC 2474 DiffServ Precedence
RFC 2598 DiffServ Assured Forwarding (AF)
RFC 2138 RADIUS
SSHv1/SSHv2 Secure Shell
HTML and telnet management
PIM Dense Mode (Premium Edge License)
RFC 1213 MIB II
RFC 2737 Entity MIB
RFC 2665 Ethernet MIB
RFC 2787 VRRP MIB
RFC 1724 RIPv2 MIB
XRMON
RFC 2668 802.3 MAU MIB
RFC 2674 802.1p and IEEE 802.1Q Bridge MIB
RFC 2618 RADIUS Client MIB
RFC 3046 DHCP Relay Agent Information Option
Security Switch CPU protection
Virus throttling
ICMP throttling
Multiple user authentication methods
Authentication flexibility
Access control lists (ACLs)
Identity-driven ACL
Port security
MAC address lockout
Source-port filtering
TACACS+
Secure Shell (SSHv2)
Secure Sockets Layer (SSL)
Secure FTP
Secure management access
Switch management logon security
Security banner
PoE PoE Yes
Stackable Yes
SNMP Yes
QoS QoS Yes
LACP LACP Yes
Layer 4
Port Mirroring Port Mirroring Yes
Module Support Yes
Power Voltage: 100-127 VAC/200-240 VAC
Current: 10.0 A /5.0 A
Power: 759 W
Frequency: 50/60 Hz
Maximum power draw if not using any PoE power is 200W (1.8A @ 110V, 0.9A @ 220V)
Features
Features Resiliency and high availability
Layer 2 switching
Layer 3 routing
Layer 3 services: UDP helper function
Access control lists (ACLs)
Identity-driven ACL
MAC address lockout
Source-port filtering
Secure Shell (SSHv2)
Secure Sockets Layer (SSL)
Secure FTP
Secure management access
Switch management logon security
Security banner
IP multicast routing (Premium Edge license)
IP multicast snooping (data-driven IGMP)
LLDP-MED (Media Endpoint Discovery)
iSCSI support
Quality of Service (QoS)
Management: RMON, XRMON and sFlow v5;Link Layer Discovery Protocol (802.1ab); Friendly port names; Dual flash images; Multiple configuration files; Port mirroring
Dimensions & Weight
Dimensions 17.4″ x 15.4″ x 1.7″
Weight 14.1 lbs.
Environmental
Temperature 0° to 55° C (32° to 131° F)
Humidity 15 % to 95 % at 104 °F (40 °C), noncondensing
Additional Information
Date First Available March 15, 2022

Customer Reviews of the HP J8692A

There are no reviews yet.

Do you own this product?

Điểm nổi bật

  • 36 Mb QDR SDRAM Packet buffer size Buffer Memory Managed PoE
  • Kết nối mạng 1GbE

Sản phẩm tương tự

Khách hàng cũng xem